Zavrieť

Porady

••• viac••• menej
1 0
Excel - uložit sešit do PDF (05.08.20)
Dobrý den, potřeboval bych sešit excel ukládat do PDF pomocí makra. Mám ofiice 365. Kde bych do makra zadal cestu např: G:\PDF\klienti\Rok 2020 a aby se po kliknutí na uložit uložil a pod názvem který...
1 0
Dovolenkový priemer pri prekážkach v práci (04.08.20)
0 odpovedí Otázka od minarici Mzdy a personalistika Software
chcem sa spýtať na výpočet dovolenkového priemeru pri prekážkach v práci - Covid 19 . Keď dám prepočet dovolenkového priemeru tak neviem prísť na to ako sa dopracoval program k výsledku. Vedeli by ste...
1 0
Excel - ukazuje chybu když je číslo začínající 0 (04.08.20)
Dobrý den, chtěl bych se zeptat v buňce A1 napíšu číslo: 00015475 a ukáže to že tam je chyby. I když dám ignorovat tak po každé změně mi to znovu ukáže jestli to nechci převést na číslo jenomže to mi...
1 2
Picasa (03.08.20)
Kedysi dávno som mala na úpravu foto picasu. Teraz som ju nainštalovala do nového pc a vôbec tam neviem nájsť možnosť úprav. Čo sa stalo s tým programom?
1 0
Excel - když (02.08.20)
Dobrý večer, chtěl bych poradit. Mám vzorec: =KDYŽ(M8<>"";SVYHLEDAT(M8;Tabulka1;14);"") Jenomže v tabulce není žádná hodnota a ukazuje mi to 0 můžete, prosím poradit jak to udělat, aby tu nulu ne...
1 0
Zobrazení obrázku v excelu (31.07.20)
0 odpovedí Otázka od Jan2020 Software Excel
Pěkný den chtěl bych poprosit o pomoc, v příloze souboru posílám ukázku jak se vyhledají do sešitu v Excelu soubory ve složce i podsložkách které se načtou do sloupce od B2 to funguje. Ale když je ch...
1 0
MRP kde nastaviť že szčo je platiteľom dph len na zákl. §7a) ? (24.07.20)
kde sa nastavuje v mrp jú že szčo je platiteľ dph na základe § 7a) ..len služby dodávané do člen. štátu ? V nastaveniach , Program je len možnosť normálny platca DPH
1 0
PC hra (17.07.20)
Potrebujem pomoc - kúpila som si PC hru Crash Bandicoot N. Sane Trilogy - bez CD a nainštalovala som ju do PC (AiO HP - Win 10). Išla veľmi pomaly a preto som si kúpila Xbox one - pripojila k PC, ale ...
1 0
Kde evidujem prijaté a vystavené faktúry? (17.07.20)
Dobrý deň, prosím vás mám čerstvo stiahnutý softwér POHODA a zisťujem kde sa tam presne vedie evidencia prijatých a vystavených faktúr .... viete ma niekto prosím navigovať? Ďakujem
1 1
Inštalácia Pinnacle Studia (16.07.20)
Pri inštalácii Pinnacle Studia dostanem hlášku "Cesta k zložke (Titles 16x9) obsahuje neplatný znak. Neda sa nainštalovať
1 1
Nerovnomerny rozvrhnuty pracovny cas - dovolenka (13.07.20)
Prosím v prípade, že zamestnanec neodparcoval 21 zmien (krátky dlhý týždeň) nevzniká mu nárok na dovolenku správne? Program mi totiž vypočítal nárok, tak neviem, či si správne vysvetlujem alebo 2...
Sleduj témy Software
na hlavnej stránke Porada.sk